Se para en ralenti

Pon aquí los temas de mecánica en general sean dudas, consejos, ñapas...
Responder
Zaldun Agramondarra
Mensajes: 356
Registrado: 17 Jul 2014, 21:11
Ubicación: Berriozar
Birras ofrecidas: 13
Birras recibidas: 13

Se para en ralenti

Mensaje por Zaldun Agramondarra » 02 Oct 2014, 20:25

A ver si alguien me puede aportar algo.

Mi maquina es una aquila 650 de inyección.
Desde hace una semana tiene el ralenti inestable, sobre todo en caliente.
Tampoco lo pasa siempre, hoy sin ir más lejos le he dado una vuelta esta tarde, más o menos 1/2 hora por ciudad, y el ralenti ha estado totalmente estable; sin embargo he parado en la puerta del garaje y lo que he tardado eh darle al mando para abrir la puesta ha tardado en pararse el motor.
Otras veces se queda rateando, para al final pararse, no siempre.
En altas va perfecta, y no le he notado ninguna otra cosa extraña.

Gracias de antemano por vuestras futuras colaboraciones, y birras virtuales.
Y si alguno se acerca por Pamplona, lo mismo puede ser reales.
ZALDUN AGRAMONDARRA


Imagen
Avatar de Usuario
jainillas
Mensajes: 133
Registrado: 18 Jul 2014, 22:10
Moto: Zing II darkside
Birras ofrecidas: 28
Birras recibidas: 38

Re: Se para en ralenti

Mensaje por jainillas » 02 Oct 2014, 21:16

Mis conocimientos de mecánica son mínimos, pero a mí me pasó algo parecido en la mía (Zing II Darkside).
El ralentí era inestable y se calaba en el momento mas inoportuno...Al día siguiente funcionaba perfecta y así durante una temporada.
Fue cambiarle el filtro de gasolina y nunca mas volvió a suceder... Tal vez sea eso...
Saludos y birras...
Avatar de Usuario
Thor
ADMINISTRADOR
Mensajes: 458
Registrado: 21 Jul 2014, 01:33
Ubicación: Murcia
Birras ofrecidas: 5
Birras recibidas: 23

Re: Se para en ralenti

Mensaje por Thor » 03 Oct 2014, 07:36

Empezando por lo más simple parece que algo en la mezcla no va bien, pregunta tonta ¿llevas los filtros bien?
Zaldun Agramondarra
Mensajes: 356
Registrado: 17 Jul 2014, 21:11
Ubicación: Berriozar
Birras ofrecidas: 13
Birras recibidas: 13

Re: Se para en ralenti

Mensaje por Zaldun Agramondarra » 17 Ene 2015, 12:08

Después de varios meses y cuatro visitas al taller parece que han dado con la avería.
El TPS lleva un potenciómetro que se salía de rango, al acelerar bajaban demasiado los omnios, y empezaba el problema. De momento me han ajustado el potenciómetro y estamos observandola pero parece que va bien.
La otra solución si sigue salíendose de rango es cambiar el TPS completo.

Que igual le puede servir de ayuda a alguien, yo por si acaso lo dejo.
ZALDUN AGRAMONDARRA


Imagen
Alfelis
Mensajes: 19
Registrado: 15 Ene 2015, 11:59
Ubicación: Castellón

Re: Se para en ralenti

Mensaje por Alfelis » 26 Ene 2015, 12:56

Yo tengo una duda, porque a mi moto le pasa algo parecido, pero es de carburación. El TPS sólo lo tienen las de inyección no?
Zaldun Agramondarra
Mensajes: 356
Registrado: 17 Jul 2014, 21:11
Ubicación: Berriozar
Birras ofrecidas: 13
Birras recibidas: 13

Re: Se para en ralenti

Mensaje por Zaldun Agramondarra » 26 Ene 2015, 15:33

Creo que sí.
Pero mis conocimientos de mecánica no son suficientes para afirmar categóricamente que eso es así.
ZALDUN AGRAMONDARRA


Imagen
Alfelis
Mensajes: 19
Registrado: 15 Ene 2015, 11:59
Ubicación: Castellón

Re: Se para en ralenti

Mensaje por Alfelis » 26 Ene 2015, 19:23

Tranquilo, gracias de todos modos, a ver si alguien lo sabe seguro y puedo descartarlo como posible causa
Responder

Social Media

 

Volver a “Mecánica, Customizaciones y Bricoñapas”