problema con kawasaki eliminator

Pon aquí los temas de mecánica en general sean dudas, consejos, ñapas...
Responder
Avatar de Usuario
malahec
Mensajes: 6
Registrado: 02 Sep 2014, 10:49

problema con kawasaki eliminator

Mensaje por malahec » 02 Sep 2014, 16:59

Hola a todos ya he expuesto el problema en la prsentacion pero por si acaso lo planteo aqui tambien.
Tengo una kawasaki eliminator 125 y mientras estoy acelerando no hay ningun problema, pero en el momento en que aflojo un poco para mantener la velocidad empieza a dar tirones constantemente, y mi duda es si puede ser problema de la membrana del carburador o por el contrario pudiera ser de otra cosa. Haber si a alguien le ha pasado algo parecido y me lo puede aclarar antes de gastarme el pastizal que vale la subsodicha menbrana.
Gracias a todos de antemano
Avatar de Usuario
Colleron
MODERADOR
Mensajes: 87
Registrado: 17 Jul 2014, 13:16
Birras ofrecidas: 2
Birras recibidas: 4

Re: problema con kawasaki eliminator

Mensaje por Colleron » 29 Sep 2014, 00:51

si fuera de la membrana se pararía o te haría extraños en todos loos regímenes .... yo apuesto por la faluta del difusor que esta atorado

eso solo te lo hace , por lo que cuentas , en medios asi que tendras que limpiar el carburador y cambiar el filtro de la gasofa ...

si tras la limpieza aqun te lo hace revisas la bomaba de gasolina ....
si ves que no cambia bujia y pipas.... y si no vualves por aki
Imagen
Avatar de Usuario
malahec
Mensajes: 6
Registrado: 02 Sep 2014, 10:49

Re: problema con kawasaki eliminator

Mensaje por malahec » 29 Sep 2014, 15:21

Gracias colleron pero al final rusulto ser el kit de transmision los cambie y desaparecieron todos los problemas
;) ;) ;) ;)
Responder

Social Media

 

Volver a “Mecánica, Customizaciones y Bricoñapas”