Hyosung Aquila 125: Paradas de motor intermitentes y aleatorias al circular

Pon aquí los temas de mecánica en general sean dudas, consejos, ñapas...
Avatar de Usuario
Luigi
Mensajes: 6
Registrado: 07 May 2018, 18:17
Moto: Aquila GV125
Ubicación: A Coruña
Birras ofrecidas: 1
Birras recibidas: 1

Hyosung Aquila 125: Paradas de motor intermitentes y aleatorias al circular

Mensaje por Luigi » 07 May 2018, 20:22

Hola a todos, soy nuevo por aquí y aunque he consultado muchas veces este foro no he conseguido encontrar algo parecido a lo que me pasa con mi Aquila, si ya existe algún post con algo parecido a ésto os pido disculpas. El caso es que mi moto se para en marcha de forma aleatoria, sin un patrón definido, en frío, en caliente, a bajas rpm, a altas, o sea, cuando le peta. Y se para de golpe como si presionásemos el boton rojo, hasta se oye el golpe de la aguja de las rpm al caer. El caso es que al darle al encendido el motor de arranque funciona al igual que luces y resto de cosas pero no arranca hasta que pasan unos 30 segundos tras haberse detenido. Puede apagarse 5 veces seguidas un día y al día siguiente ir perfecta. La batería está nueva y el regulador cambiado hace un mes (ya se apagaba antes de cambiarlo). He probado a mover cables pero estoy casi seguro de que el problema no va por ahí. No entiendo mucho de mecánica, pero me huelo que puede ser el CDI ¿Cual es vuestra opinión?
Avatar de Usuario
Frisco
MODERADOR
Mensajes: 1725
Registrado: 06 Mar 2016, 02:49
Ubicación: Cadiz
Birras ofrecidas: 518
Birras recibidas: 378

Re: Hyosung Aquila 125: Paradas de motor intermitentes y aleatorias al circular

Mensaje por Frisco » 08 May 2018, 08:28

Hola Luigi.
Yo también soy propietario de una Aquila (modelo de carburación de 2005) desde hace años.
En mi humilde opinión, el problema mecánico que nos describes en tu moto parece mostrar un aspecto un tanto insólito, ya que en los años que llevo frecuentando este foro no recuerdo que tuviesemos un caso parecido al que poder recurrir y consultar y desde el que partir como base para tratar de determinar el origen de este fallo y tomar las contramedidas necesarias para erradicarlo.

No obstante trataremos de ayudarte en todo aquello que esté en nuestras manos, aunque como ya puedes imaginar, hacer un dictamen mecánico desde aquí sin la posibilidad de examinar físicamente la moto no genera ninguna certeza, ya que su misma condición virtual solo nos permite especular con meras suposiciones y tienes que ser muy consciente de ello.

Una vez bien aclarado este punto, a mi modo de ver lo prioritario es tener a nuestro alcance los mas datos posibles, y para ello te sugiero que facilites aquí el año y modelo de la moto y si es de carburación o por el contrario es de inyección electrónica, etc, con el objeto de mantener abierta la posibilidad de que entre los posibles lectores del presente tema haya alguien que haya padecido el mismo problema y nos pueda orientar hacia su solución
Por tanto y para tratar de ganar el mayor tiempo posible, lo primero que deberíamos hacer es reescribir el título del tema para atraer mas facílmente la atención de dichos lectores...

Me explico: Compañero, posiblemente la expresión Stop & Go con que has dado título a este tema podría tal vez resultar muy sugerente para gentes de ámbito de habla anglosajona, no me atrevo a negarlo, pero como se da la circunstancia de que este es un foro mayoritariamente dirigido a un sector de público que piensa, se expresa e incluso maldice en la lengua de Cervantes, creo sinceramente que (al mismo tiempo que nos mantenemos fieles a los citados principios) sería de carácter bastante mas práctico para el asunto que nos ocupa, ponerle un título en Castellano... por lo que procedo a hacerlo así dando por sentado que cuento con tu permiso explícito .

Segundo punto: lo infrecuente y complejo del problema que has sometido a consulta hace que necesariamente tengas que concedernos unos días de margén para tratar de asesorarnos y estudiarlo con un mínimo de detenimiento.
A priori, te confieso que mi primera impresión coincide plenamente con la tuya: tiene toda la pinta de tratarse de un fallo de origén eléctrico u electrónico, por lo que sugiero que te hagas con un polímetro o téster similar a este:
Imagen

Puedes encontrarlo en muchos comercios a partir de 10€, y te servira para hacer un completo chequeo al sistema eléctrico y a los componentes electrónicos de la moto para tratar de rastrear el origen del problema que está afectando al vehículo... suelen traer adjunto un manual con las instrucciones para su correcto manejo (de todas formas, en internet también podrás encontrar vídeos divulgativos de como usarlo).

Y mientras tanto averiguamos algo más, esto es todo lo que podemos hacer por ahora. No dejes de estar atento al tema creado por si hay novedades y nos mantendremos en contacto para cualquier duda que surja ¿Ok?

Un cordial saludo :bien2:
Avatar de Usuario
Luigi
Mensajes: 6
Registrado: 07 May 2018, 18:17
Moto: Aquila GV125
Ubicación: A Coruña
Birras ofrecidas: 1
Birras recibidas: 1

Re: Hyosung Aquila 125: Paradas de motor intermitentes y aleatorias al circular

Mensaje por Luigi » 08 May 2018, 16:00

Muchas gracias por tu contestación Frisco, no puedo estar más de acuerdo contigo en lo del título, desde luego el que has puesto tú es mucho más adecuado e informativo. Mi moto es del año 2009 y es de carburación, hace un año la llevé a un taller y el mecánico no fue capaz de averiguar qué es lo que provoca ese fallo debido a que la moto vuelve a arrancar al poco rato. Al ser bicilíndrica creo que pueden descartarse, en mi humilde opinión, fallos de bobina, pipas, bujías y cable de bujías ya que se me hace raro que fallen las dos a la vez. He movido y tirado de cables por si hubiera alguno en mal estado, tambien descartaría el botón rojo de apagado y el clausor ya que el motor de arranque funciona cuando la moto se para (también funcionan todas las luces). Me gustaría hacerme con un CDI de segunda mano, he visto algunos baratitos por ahí, ya que al parecer le serviría el de la GT125 e incluso el de una GV250, lo que he visto es que traen un conector a mayores que al parecer actúa como interruptor para la pata de cabra ¿alguien sabría como se podría puentear ese tercer conector? Gracias por vuestra paciencia.
Avatar de Usuario
Frisco
MODERADOR
Mensajes: 1725
Registrado: 06 Mar 2016, 02:49
Ubicación: Cadiz
Birras ofrecidas: 518
Birras recibidas: 378

Re: Hyosung Aquila 125: Paradas de motor intermitentes y aleatorias al circular

Mensaje por Frisco » 08 May 2018, 21:32

A ver, vamos a rebobinar un poco, compañero:
¿Que es eso de "... tambien descartaría el botón rojo de apagado..."?
¿Acaso usas normalmente ese botón para apagar el motor de la moto?

Si es así, creo que ya se donde reside la causa de la avería del CDI de tu moto...
Avatar de Usuario
Luigi
Mensajes: 6
Registrado: 07 May 2018, 18:17
Moto: Aquila GV125
Ubicación: A Coruña
Birras ofrecidas: 1
Birras recibidas: 1

Re: Hyosung Aquila 125: Paradas de motor intermitentes y aleatorias al circular

Mensaje por Luigi » 08 May 2018, 22:10

Pues la verdad es que nunca lo utilizo pero el efecto del apagado en marcha de la moto es el mismo que se produciría si apretase el botón rojo. En un principio creí que podía deberse a humedad en la piña en la que está el botón, fue de las primeras cosas que comprobé.
Avatar de Usuario
Frisco
MODERADOR
Mensajes: 1725
Registrado: 06 Mar 2016, 02:49
Ubicación: Cadiz
Birras ofrecidas: 518
Birras recibidas: 378

Re: Hyosung Aquila 125: Paradas de motor intermitentes y aleatorias al circular

Mensaje por Frisco » 08 May 2018, 22:18

Mira lo que se dice sobre esto en el Manual de Usuario de la Hyosung Aquila GV 125:

Imagen Imagen Imagen
Avatar de Usuario
Frisco
MODERADOR
Mensajes: 1725
Registrado: 06 Mar 2016, 02:49
Ubicación: Cadiz
Birras ofrecidas: 518
Birras recibidas: 378

Re: Hyosung Aquila 125: Paradas de motor intermitentes y aleatorias al circular

Mensaje por Frisco » 08 May 2018, 22:24

En la Aquila, para parar el motor, se debe girar la llave de contacto hacia la posición "Off" del clausor. Si se tiene la costumbre apagar el motor utilizando siempre el botón rojo de desconexión del motor termina por averiarse, o como mínimo desconfigurarse, el CDI de la moto... por eso te hacía esa pregunta.
Imagen
La inmensa mayoría de los motores actuales se apagan interrumpiendo el contacto por medio de la llave de contacto... como ocurre en los automóviles, por ejemplo

Te propongo una cosa: que pruebes a circular con la moto hasta que te haga uno de esos parones, e inmediatamente despues (sin quitar el contacto en ningún momento) conectas y desconectas el botón rojo, a continuación arrancas la moto de nuevo volviendo a circular y si se vuelve a parar, repites la operación de nuevo (y así tres o cuatro veces en caso de que siga con los parones)... Si el CDI no estuviese averiado, sino solo desconfigurado, cabe alguna posibilidad de que con estas operaciónes quizás vuelva a reconfigurarse de forma automática. Igual tienes suerte y te ahorras comprar un nuevo CDI, pues dadas las actuales circunstancias pienso que no tienes nada que perder, todo es probar únicamente a ver que pasa... Además, en el manual ya has visto lo que se dice textualmente sobre la función del botón rojo de parada del motor: "Utilicelo cuando se den condiciones peligrosas de fallos durante la conducción y/o cuando el motor se pare de repente" ... y que viene a ser precisamente lo que ocurre en el caso que estamos tratando.
Avatar de Usuario
Luigi
Mensajes: 6
Registrado: 07 May 2018, 18:17
Moto: Aquila GV125
Ubicación: A Coruña
Birras ofrecidas: 1
Birras recibidas: 1

Re: Hyosung Aquila 125: Paradas de motor intermitentes y aleatorias al circular

Mensaje por Luigi » 08 May 2018, 22:57

Gracias por el consejo Frisco, no tenía ni idea de las consecuencias perniciosas del mal uso de ese botón. El problema del apagado hace más de un año que lo sufro, lo que pasa es que lo mismo está un mes sin dar problemas como se pone a fallar varias veces en un mismo día, lo de darle al botón cuando se apaga lo he hecho muchísimas veces por si, como comenté, fuese problema de humedades. Como os podéis imaginar el ir en una moto que sabes que en cualquier momento se te va a apagar es una incertidumbre, ya me ha pasado en los sitios y situaciones más comprometidas por lo que no me importa arriesgarme a cambiar el CDI. Es para desesperarse.
Avatar de Usuario
Frisco
MODERADOR
Mensajes: 1725
Registrado: 06 Mar 2016, 02:49
Ubicación: Cadiz
Birras ofrecidas: 518
Birras recibidas: 378

Re: Hyosung Aquila 125: Paradas de motor intermitentes y aleatorias al circular

Mensaje por Frisco » 08 May 2018, 23:06

Para empezar me parece perfecto que te hagas con un CDI para la moto, pues según los datos que das y lo que vamos investigando, cada vez parece mas probable que sea este el culpable, pero eso de ponerle un CDI de una 250 me parece algo un tanto arriesgado, pues aunque los modelos de 125 y 250 de la Hyosung Aquila GV parecen gemelos (y de hecho tienen piezas en común), esa apariencia no es del todo exacta ya que hay partes que no comparten. Yo de tí (y tómalo como un bienintencionado consejo de un motero viejo) buscaría el CDI exacto que lleva la Aquila 125, mas que nada por aquello de que "más vale un por si acaso que un ya te lo dije"
Lo que quiero decir es que tomar demasiado en cuenta los "al parecer" y los "según comentan por ahí", en un respetable porcentaje de los casos no suele dar buen resultado... Mi recomendación en estos casos es que lo mejor es ir siempre a lo seguro, a lo probado ¿me comprendes? ;)
Avatar de Usuario
Luigi
Mensajes: 6
Registrado: 07 May 2018, 18:17
Moto: Aquila GV125
Ubicación: A Coruña
Birras ofrecidas: 1
Birras recibidas: 1

Re: Hyosung Aquila 125: Paradas de motor intermitentes y aleatorias al circular

Mensaje por Luigi » 09 May 2018, 13:44

Te entiendo perfectamente y comparto tu opinión, seguiré tu consejo, los experimentos en casa y con gaseosa.
Responder

Social Media

 

Volver a “Mecánica, Customizaciones y Bricoñapas”