Goes 125 MB EFI

Apartado donde publicar temas generales, que no tienen sección propia.
Avatar de Usuario
seven
Mensajes: 473
Registrado: 13 Ene 2019, 23:37
Moto: Macbor Rockster 125
Ubicación: Euskadi
Birras ofrecidas: 423
Birras recibidas: 220

Re: Goes 125 MB EFI

Mensaje por seven » 18 Nov 2019, 20:56

pues no es precisamente barata esta moto para que dé todas estas pijadillas.
Avatar de Usuario
elnaveiras
MODERADOR Y COLABORADOR MITT
Mensajes: 432
Registrado: 08 Abr 2019, 15:40
Moto: Goes 125MB
Ubicación: Madrid
Birras ofrecidas: 99
Birras recibidas: 130

Re: Goes 125 MB EFI

Mensaje por elnaveiras » 18 Nov 2019, 21:00

No, no lo es. Han salido mejores las Macbor, la verdad.
Avatar de Usuario
elnaveiras
MODERADOR Y COLABORADOR MITT
Mensajes: 432
Registrado: 08 Abr 2019, 15:40
Moto: Goes 125MB
Ubicación: Madrid
Birras ofrecidas: 99
Birras recibidas: 130

Re: Goes 125 MB EFI

Mensaje por elnaveiras » 18 Nov 2019, 21:04

Suso084 escribió:
17 Nov 2019, 12:00
Lo del velocímetro a mi también me pasa. Sobre todo cuando pasas de una cierta velocidad. A parte que con el solo poco se ve jajajajaja. También pone que te marca la marcha en granada(gear) pero leí que eso no se puede poner. Lo del ruido es como si se colocase algo metálico. Como cuando pasas por una alcantarilla. Supongo que no es grave ya que sigue funcionando. La cadena no es por qué tense y destense y sigue el ruido. En el taller dicen que no escuchan nada y está todo bien. Intente grabarlo con la chinopro y imposible.
Por cierto, ese ruido va a ser problema del embrague, casi seguro. Estará mal ajustado, no pasa nada, bastará con que te lo ajusten en el taller. Son los engranajes que se vuelven a adaptar. Llévalo y que loa justen,
Suso084
Mensajes: 10
Registrado: 25 Dic 2018, 17:20
Moto: Goes 125mb custom
Ubicación: Alicante

Re: Goes 125 MB EFI

Mensaje por Suso084 » 19 Nov 2019, 20:58

Pues no lo había yo pensado. Pero aunque desacelere sin tocar el embrago ni reducir marcha?pero podría ser. Se lo
Comentaré al mecánico. Gracias
Avatar de Usuario
Renko
Mensajes: 125
Registrado: 27 Jul 2019, 17:13
Moto: Daelim Daystar
Ubicación: Mallorca
Birras ofrecidas: 11
Birras recibidas: 30

Re: Goes 125 MB EFI

Mensaje por Renko » 20 Nov 2019, 11:26

Cómo es el ruido? En mi caso hace ñiii ñiiii cuando desacelero. Con el casco ni te das cuenta, pero sin él es muy evidente. Lo comentaré en la revisión


Enviado desde mi iPhone utilizando Tapatalk
Avatar de Usuario
Dantexr
Mensajes: 97
Registrado: 06 Jun 2019, 19:55
Moto: Mitt 125 MB
Ubicación: Barcelona
Birras ofrecidas: 66
Birras recibidas: 24

Re: Goes 125 MB EFI

Mensaje por Dantexr » 20 Nov 2019, 14:38

Renko escribió:
20 Nov 2019, 11:26
Cómo es el ruido? En mi caso hace ñiii ñiiii cuando desacelero. Con el casco ni te das cuenta, pero sin él es muy evidente. Lo comentaré en la revisión


Enviado desde mi iPhone utilizando Tapatalk
Quizá sean los frenos? Que estén un poco desajustados y te vaya rozando el disco sin llegar a frenarte pero lo suficiente para que se escuche eso.
Imagen
Avatar de Usuario
Renko
Mensajes: 125
Registrado: 27 Jul 2019, 17:13
Moto: Daelim Daystar
Ubicación: Mallorca
Birras ofrecidas: 11
Birras recibidas: 30

Re: Goes 125 MB EFI

Mensaje por Renko » 20 Nov 2019, 19:19

Mmm no creo.. El ruidillo viene de la zona de los cables, me parece.. Ya me dirán en taller, que me queda poco para ir..


Enviado desde mi iPhone utilizando Tapatalk
Suso084
Mensajes: 10
Registrado: 25 Dic 2018, 17:20
Moto: Goes 125mb custom
Ubicación: Alicante

Re: Goes 125 MB EFI

Mensaje por Suso084 » 21 Nov 2019, 20:35

El ruido que tiene la mía es como si pasaras por una alcantarilla. Como si se colocase algo metálico. Es sin frenar y sin tocar embrague. Solo soltando acelerador. A veces suena más o menos o nada. A si que no se que podrá ser. Pero ya sabiendo que solo es la mía. Veo que no es normal. A si que investigaré y en cuanto sepa algo lo comento. Por cierto. Busca en facebook si quieres goes 125 mb custom. Un saludo
Responder

Social Media

 

Volver a “General”