Problema en carga de batería

Apartado exclusivo para la Aquila GV 125 (la de siempre) y para la nueva GV 125S
Responder
ghamadrid
Mensajes: 5
Registrado: 25 Mar 2015, 16:45

Problema en carga de batería

Mensaje por ghamadrid » 25 Mar 2015, 18:08

Hola,

Mi aquila se come la batería y parece como si cargase menos de lo que consume en marcha. Cambié la batería pensando que ese sería el problema, pero ha ocurrido exactamente lo mismo. La batería está bién una semana y se viene abajo hasta que termina por no arrancar. ¿Alguna idea al respecto?

Saludos.
Avatar de Usuario
axl7
Mensajes: 14
Registrado: 20 Ago 2014, 09:26
Birras ofrecidas: 3

Re: Problema en carga de batería

Mensaje por axl7 » 25 Mar 2015, 22:21

asi como opcion rapida un desconectador de bateria, despues buscar por donde se come la bateria o puede ser el regulador q no carga bien la bateria
ghamadrid
Mensajes: 5
Registrado: 25 Mar 2015, 16:45

Mensaje por ghamadrid » 26 Mar 2015, 21:58

Voy a optar por cambiar el regulador y a ver qué pasa. Lo del desconectador, como arranca bien a empujón, lo dejaré a un lado hasta comprobar lo del regulador. GRACIAS AXL7.
Avatar de Usuario
MigL
Mensajes: 310
Registrado: 07 Ago 2014, 21:59
Ubicación: Pamplona/Navarra
Birras ofrecidas: 2
Birras recibidas: 4

Re: Problema en carga de batería

Mensaje por MigL » 26 Mar 2015, 22:19

Por casualidad no tendrás intalado un baul con luces de freno?
Lo digo por que és lo que me pasa a mi,una semana parada sin baul y cuando voy a correrla arranca perfectamente. Luego con el baul puesto, al cabo de tres dias la bateria ya no tiene fuerza.
Despacio nos vamos más lejos.....
......pero és aburrido jajaja
Imagen
ghamadrid
Mensajes: 5
Registrado: 25 Mar 2015, 16:45

Mensaje por ghamadrid » 28 Mar 2015, 01:47

No, no... está el sistema eléctrico de serie.

Tapatalk Note III
beresaluce
Mensajes: 6
Registrado: 16 Oct 2014, 10:05

Re: Problema en carga de batería

Mensaje por beresaluce » 20 Abr 2015, 19:26

En esta moto suele petar el regulador, dicen que es una ful. Si se calienta mucho se estropea, fíjate si está muy caliente. incluso se derrite por debajo un plastico... Yo lo cambiaria pr una que no sea de serie, pero no sé si será tu problema, eso lo comprueban fácil
Zaldun Agramondarra
Mensajes: 356
Registrado: 17 Jul 2014, 21:11
Ubicación: Berriozar
Birras ofrecidas: 13
Birras recibidas: 13

Re: Problema en carga de batería

Mensaje por Zaldun Agramondarra » 20 Abr 2015, 21:16

Como bien dice beresaluce, la aquila tiene tendencia a quemar el regulador de corriente con cierta facilidad, comprobarlo es relativamente facil, hazte con un voltímetro y, con la moto en marcha mide la corriente que da en rallentí y a medias revoluciones, debería estar entre 12,5- 13,0 volt a rallentí y un máximo de 14.5 acelerando, si no llega a subir al acelerar, toca cambiarlo.
Y como tambien dice bien beresaluce, si tienes que cambiarlo no pongas el mismo que viene de fábrica...
ZALDUN AGRAMONDARRA


Imagen
Avatar de Usuario
axl7
Mensajes: 14
Registrado: 20 Ago 2014, 09:26
Birras ofrecidas: 3

Re: Problema en carga de batería

Mensaje por axl7 » 22 Abr 2015, 15:00

yo coloque el regulador por delante de la caja de bateria pq desde el principio me daba en la nariz q donde estaba colocado no le llegaria suficiente aire para refrigerarlo.
Avatar de Usuario
uaosoyyo
Mensajes: 10
Registrado: 29 Jul 2014, 20:47

Re: Problema en carga de batería

Mensaje por uaosoyyo » 29 Abr 2015, 18:51

Revisa tambien la bridas que sujetan los cables al chasis, a veces se rozan lo suficiente como para que se coma la bateria pero para que salte el fusible, eso me paso a mi pero con un poco de cinta aislante y una buena brida arreglao.
Responder

Social Media

     

Volver a “Hyosung Aquila GV 125 / GV 125S”