Problema potencia

Apartado exclusivo para la Aquila GV 125 (la de siempre) y para la nueva GV 125S
Responder
elxexuh
Mensajes: 3
Registrado: 18 Dic 2014, 03:00

Problema potencia

Mensaje por elxexuh » 18 Dic 2014, 23:08

Muy buenas a todos! en primer lugar felicitaros por este genial foro =D

Soy un orgulloso poseedor de la bella Aquila 125 de 2007. La moto la compré de segunda mano recientemente y el anterior dueño la ha cuidado bastante. Mi problema surge que al salir a carretera en CUALQUIER marcha, cuando intento pasar de 9000 revoluciones aprocimadamente hace como si se ahogase un poco y despues de un rato pasa y sube de velocidad. En todas las marchas igual excepto en la 5º que directamente la moto no puede y apenas pasa de los 80 km/h conmigo solo. He pensado que sería del filtro de aire pero se lo he visto y está en bastantes buenas condiciones, no estoy seguro. Consejos? Opiniones? GRACIAS!
Polaco89
Mensajes: 69
Registrado: 21 Jul 2014, 22:05
Birras recibidas: 2

Re: Problema potencia

Mensaje por Polaco89 » 19 Dic 2014, 10:53

mal carburada, obstrucion de chicles casi al 100%
Avatar de Usuario
elanzony
Mensajes: 202
Registrado: 19 Jul 2014, 23:32
Birras recibidas: 1

Re: Problema potencia

Mensaje por elanzony » 19 Dic 2014, 12:13

Estoy con polaco problemas de carburación, vigila las menbranas también.
Polaco89
Mensajes: 69
Registrado: 21 Jul 2014, 22:05
Birras recibidas: 2

Re: Problema potencia

Mensaje por Polaco89 » 19 Dic 2014, 12:55

Ese problema es el mas comun si la moto ha estado un tiempo parada , debido a que la gasolina que esta en el carburador se "oxida" obstruyendo los diferentes conductos que hay en el.
elxexuh
Mensajes: 3
Registrado: 18 Dic 2014, 03:00

Re: Problema potencia

Mensaje por elxexuh » 19 Dic 2014, 22:17

vaya! y que puedo hacer? limpiar el carburador? cambiar alguna pieza? Y otra cosa, no entiendo mucho de mecanica aunque he cambiado las pastillas de frenos y estoy orgulloso xDDD :lol: :lol: :lol: :lol: :lol: El caso es que si es demasiado complicado limpiar el carburador o debo llevarlo a un mecánico.

Gracias a todos por la ayuda!!! :mrgreen:
Avatar de Usuario
elanzony
Mensajes: 202
Registrado: 19 Jul 2014, 23:32
Birras recibidas: 1

Re: Problema potencia

Mensaje por elanzony » 21 Dic 2014, 00:19

ufff tiene tela en el aguila limpiarlos pero se limpian con un poco de herramienta, tienes que quitar el tanque de gasolina y para sacar el cajón del filtro hay que hacer filigranas y otras pocas despues pues te vas fijando al desmontar los carburadores de volver a montar después todo como estaba y después biene cuando la mantan jeje CARBURAR eso ya ahy que tener un poco de idea. te muestro unas fotos de la dama en pelotas y de lo que te puedes encontrar en los carburadores.
Imagen

Imagen

Imagen
Avatar de Usuario
warni
Mensajes: 42
Registrado: 13 Nov 2014, 22:10

Re: Problema potencia

Mensaje por warni » 21 Dic 2014, 07:07

elanzony , los chicles me imagino que son las piezas metálicas con ranura para el destornillador? otra preguntita la caja que tiene encima de los carburadores va cogida con abrazaderas?
Avatar de Usuario
elanzony
Mensajes: 202
Registrado: 19 Jul 2014, 23:32
Birras recibidas: 1

Re: Problema potencia

Mensaje por elanzony » 22 Dic 2014, 00:02

Los chiclés si son esos que dices y en cuanto al cajón del filtro aunque me cuelgues no me acuerdo como iva lo que si me acuerdo que me costó guevo y medio quitarlo, eso para limpiar bien afondo la carburación la moto esa estuvo años parada después para carburar nunca mas desmonté nada pero la primera vez me lió un par de días no es broma incluso descolgué el motor para poder quitarla.
Marbelgrafic
Mensajes: 39
Registrado: 23 Sep 2014, 11:06

Re: Problema potencia

Mensaje por Marbelgrafic » 07 Feb 2015, 13:03

Hola a todos.
Elxexuh quería preguntarte si realizarse el tema de limpiar los chicles. Te fue muy complicado? Solucionó el que se ahogarse tu moto?

A la mía le ha pasado en un par de ocasiones, en quinta marcha me dio unos tirones y se ahogaba, incluso salí de la autovía y al final del carril se paro del todo, aunque la arranqué y volvió a tirar como si nada.
He mirado el filtro y está limpio limpio, apenas tiene 2000 km. Así que tras leer tu post pensé e lo de los chicles pero... Y aquí viene mi pregunta para Elanzony:

Los clichés son los de color dorado, si? Los de tus fotos se suponen que están limpios, verdad? Es así como deben estar?

Bueno, agradezco cualquier informaron y/o sugerencia.

PD: una cosa que lee suele pasar a mi Aquila es que a veces arranca a la primera y a veces le tengo que abrir el starter, pero después se cala al meter la primera, eso sólo pasa recién arrancada, después ya no.
Responder

Social Media

     

Volver a “Hyosung Aquila GV 125 / GV 125S”