Primeros problemas con Daystar (se para!)

Espacio dedicado a las antiguas Daelim VS y VT, y a las actuales series VL FI de 125
Avatar de Usuario
Renko
Mensajes: 133
Registrado: 27 Jul 2019, 17:13
Moto: Daelim Daystar
Ubicación: Mallorca
Birras ofrecidas: 11
Birras recibidas: 32

Primeros problemas con Daystar (se para!)

Mensaje por Renko » 16 Oct 2019, 18:50

Hola! Como comentaba en otro hilo, mi daystar, nueva, me ha dado el primer problema, con 700 km... Yendo por carretera a unos 75 km/h de marcador (unos 67 reales) de pronto ha perdido potencia hasta pararse... En cinco segundos ha hecho dos amagos, hasta que finalmente no se ha recuperado y ha llegado a parar.

He llamado al taller pero me dan cita para dentro de dos semanas porque dicen que van desbordados..

Por lo que he leído y algún compañero ha comentado en otros hilos de este nuestro foro, seguramente sea un fallo del sensor del caballete...

La pregunta es: cogeriais la moto o esperariais a que la revisen en el taller? Dos semanas se me va a hacer eterno... Solo van dos días sin montar y ya me como las uñas..


Enviado desde mi iPhone utilizando Tapatalk
Avatar de Usuario
seven
Mensajes: 501
Registrado: 13 Ene 2019, 23:37
Moto: Macbor Rockster 125
Ubicación: Euskadi
Birras ofrecidas: 442
Birras recibidas: 225

Re: Primeros problemas con Daystar (se para!)

Mensaje por seven » 16 Oct 2019, 21:50

puedes volver a cogerla, mi colega de motogroup se recorrío casi 1000 kms desde Vitoria a Asturias y vuelta con la moto así, se le paró mas de 10 veces en cada trayecto que hacían de 2 horas mas o menos. Yo no fui con él, pero me contó que en cuanto se lo hacía, embrague, bajas pata, subes pata... eso en marcha, claro y a seguir.
La primera vez que se lo hizo en ruta conmigo, después de probar opciones, vimos que si no plegaba la pata del todo al recogerla, como un par de cms, no le fallaba, asi que le até un palo con cinta aislante y así estuvo mas de 15 dias hasta que el palo se deshizo. Era lo que había en la cuneta a las 9 de la tarde que le pasó. Unas bridas y cinta aislante pueden salvarte una ruta. Llegó un momento que ya no le arrancaba siquiera.
Nada más volver la llevó al taller oficial, le pusieron la pieza de la moto nueva de la exposición, en menos de una semana empezó a hacerle de nuevo lo mismo. le pusieron otra tercera pieza nueva y mas de lo mismo. Al final le pusieron un puente en el cable por debajo del depósito a la espera que le llegue otra nueva pieza que han pedido a la fabrica.
Yo le he dicho que lo mejor, dejarla puenteada, con la nueva pieza puesta y solo quitarle el puente dentro de 4 años cuando pase la ITV, donde es obligatorio. Es un peligro andar asi con la moto, como se te pare en mitad de la carretera, cualquier otro vehículo te enviste por detrás.
Avatar de Usuario
cactus
Mensajes: 108
Registrado: 25 Jul 2018, 23:14
Moto: Daelim VT 125F
Ubicación: ILLES BALEARS
Birras ofrecidas: 8
Birras recibidas: 7

Re: Primeros problemas con Daystar (se para!)

Mensaje por cactus » 16 Oct 2019, 22:05

Pues poner un interuptor semi oculto y asi podeis puentearlo facilmente y en las ITV pues desconectas y listo.
Avatar de Usuario
seven
Mensajes: 501
Registrado: 13 Ene 2019, 23:37
Moto: Macbor Rockster 125
Ubicación: Euskadi
Birras ofrecidas: 442
Birras recibidas: 225

Re: Primeros problemas con Daystar (se para!)

Mensaje por seven » 16 Oct 2019, 22:09

cactus escribió:
16 Oct 2019, 22:05
Pues poner un interuptor semi oculto y asi podeis puentearlo facilmente y en las ITV pues desconectas y listo.
en internet hay varias soluciones, esa es una de ellas, otra es el puente que se hace con un simple roba corrientes, solo hay que saber que dos cables hay que crimpar de los tres cable que tiene. Quitar y poner el roba corrientes son dos segundos.
Pero cada uno que elija la opcion que mas le convenza
Avatar de Usuario
elnaveiras
MODERADOR Y COLABORADOR MITT
Mensajes: 466
Registrado: 08 Abr 2019, 15:40
Moto: Goes 125MB
Ubicación: Madrid
Birras ofrecidas: 108
Birras recibidas: 139

Re: Primeros problemas con Daystar (se para!)

Mensaje por elnaveiras » 16 Oct 2019, 22:52

Coño con las patas de cabra
Wolf
Mensajes: 1
Registrado: 05 Ene 2020, 00:51
Moto: Daelim daystar vl 125 F 2019
Ubicación: Son servra Baleares

Re: Primeros problemas con Daystar (se para!)

Mensaje por Wolf » 10 Ene 2020, 19:46

Hola a tod@ soy nuevo y os mando un gran saludo. Bueno he estado leyendo los sms y he visto uno que es lo mismo que me pasa a mi. Quiero responder a Renko que escribo el 16/10/19 no se si lo habrás arreglado pero eso es lo mismo que le pasa a la mía ya le he cambiado el sensor 3 veces y me sigue fallando de momento la única solución que encontré fue:cuando vas en marcha y se para o cuando no te arranca lo que hago es mover el sensor un poco con los dedos y ya va bien. Un saludo
Avatar de Usuario
seven
Mensajes: 501
Registrado: 13 Ene 2019, 23:37
Moto: Macbor Rockster 125
Ubicación: Euskadi
Birras ofrecidas: 442
Birras recibidas: 225

Re: Primeros problemas con Daystar (se para!)

Mensaje por seven » 12 Ene 2020, 10:55

Wolf escribió:
10 Ene 2020, 19:46
Hola a tod@ soy nuevo y os mando un gran saludo. Bueno he estado leyendo los sms y he visto uno que es lo mismo que me pasa a mi. Quiero responder a Renko que escribo el 16/10/19 no se si lo habrás arreglado pero eso es lo mismo que le pasa a la mía ya le he cambiado el sensor 3 veces y me sigue fallando de momento la única solución que encontré fue:cuando vas en marcha y se para o cuando no te arranca lo que hago es mover el sensor un poco con los dedos y ya va bien. Un saludo
eso no es solucion, como se te pare en carretera y te envista otro vehículo por detrás, te matas. Si vas solo o a pedo burra, pues vale, pero lo que me flipa es que tienen este problema desde el inicio y no hacen nada por solucionarlo.
En mi motogroup hay una honda VT 750, y lleva el mismo sensor (al menos de forma y tamaño) y no ha fallado en los 9 años que tiene!!! asi que, a que espera Daelim?.
Avatar de Usuario
elnaveiras
MODERADOR Y COLABORADOR MITT
Mensajes: 466
Registrado: 08 Abr 2019, 15:40
Moto: Goes 125MB
Ubicación: Madrid
Birras ofrecidas: 108
Birras recibidas: 139

Re: Primeros problemas con Daystar (se para!)

Mensaje por elnaveiras » 12 Ene 2020, 18:47

Wolf escribió:
10 Ene 2020, 19:46
Hola a tod@ soy nuevo y os mando un gran saludo. Bueno he estado leyendo los sms y he visto uno que es lo mismo que me pasa a mi. Quiero responder a Renko que escribo el 16/10/19 no se si lo habrás arreglado pero eso es lo mismo que le pasa a la mía ya le he cambiado el sensor 3 veces y me sigue fallando de momento la única solución que encontré fue:cuando vas en marcha y se para o cuando no te arranca lo que hago es mover el sensor un poco con los dedos y ya va bien. Un saludo
Hola @Wolf, estaría bien que te presentaras en el foro correspondiente para ello, si no lo has hecho ya.

un saludo
Avatar de Usuario
Renko
Mensajes: 133
Registrado: 27 Jul 2019, 17:13
Moto: Daelim Daystar
Ubicación: Mallorca
Birras ofrecidas: 11
Birras recibidas: 32

Re: Primeros problemas con Daystar (se para!)

Mensaje por Renko » 13 Ene 2020, 19:28

Hola! La verdad es que el problema lo tuve un día solamente, cuando llevaba unos 700 km. No pude ir al taller hasta los 1150 km, haciéndolo coincidir con la revisión primera. Y efectivamente me cambiaron el sensor dichoso. Como me pase cada dos por tres va a ser una jodienda importante, además del peligro que supone, tal y como decís..


Enviado desde mi iPhone utilizando Tapatalk
Avatar de Usuario
jcl13
COLABORADOR MACBOR ROCKSTER
Mensajes: 100
Registrado: 25 Sep 2019, 01:29
Moto: macbor rockster 125
Ubicación: barcelona
Birras ofrecidas: 32
Birras recibidas: 28

Re: Primeros problemas con Daystar (se para!)

Mensaje por jcl13 » 13 Ene 2020, 21:14

pues si, y si no anulalo con un puente y listo, porque se podría no?
Responder

Social Media

 

Volver a “Daelim Daystar / VS / VT / VL 125”