bateria zing

arlabozing
Mensajes: 25
Registrado: 27 Jul 2014, 09:28
Ubicación: zaragoza ESPAÑA

bateria zing

Mensaje por arlabozing » 04 Ago 2014, 21:47

Buenas compis
Tengo un problema eléctrico
comento : me fallo la batería de la moto y compre y monte una nueva (63 €)hace 10 días y hoy me ha vuelto a fallar ,esta mañana le he dado al boton de encendido y no ha respondido (a pata a la primera) he circulado los 10 km hasta el trabajo y la he parado
le he dado al botón y se ha puesto a la 1º varias veces ,cuando he salido del trabajo otra ves sin fuerza (a pata)
1º puede ser el rectificador?
2º pueden ser los cables que pueden tener oxido o mala conexión (duerme en la calle)
gracias de antemano
El saber no ocupa lugar
Imagen
arlabozing
Mensajes: 25
Registrado: 27 Jul 2014, 09:28
Ubicación: zaragoza ESPAÑA

Re: bateria zing

Mensaje por arlabozing » 09 Ago 2014, 13:45

buenas compis
he comprobado con el tester y me ha dado con el motor encendido 12,5 de carga de bateria ¿ es normal ? ya que sigue sin encender con el boton
El saber no ocupa lugar
Imagen
Avatar de Usuario
MigL
Mensajes: 310
Registrado: 07 Ago 2014, 21:59
Ubicación: Pamplona/Navarra
Birras ofrecidas: 2
Birras recibidas: 4

Re: bateria zing

Mensaje por MigL » 09 Ago 2014, 13:54

En motos no se si és normal solo 12,5V pero en coches lo normal és al renedor de 14V cuando está recargando.
Yo apunto a que no carga el generador o algun fallo en el cableado.
Despacio nos vamos más lejos.....
......pero és aburrido jajaja
Imagen
arlabozing
Mensajes: 25
Registrado: 27 Jul 2014, 09:28
Ubicación: zaragoza ESPAÑA

Re: bateria zing

Mensaje por arlabozing » 10 Ago 2014, 13:29

buenas , hoy he comprobado con un tester lo comento :
1º bajo de casa y compruebo la batería me daba 9,5 motor parado
2º prendo el motor (con pata) y me sube a 12,5-12,9 no sube mas
lo que he visto que al acelerar bajaba a 12,2 no subía al acelerar y cuando estaba en relantin subía a 12,9
creo que puede ser el rectificador?he leído por los foros que al acelerar tiene que subir de v.
El saber no ocupa lugar
Imagen
Avatar de Usuario
MigL
Mensajes: 310
Registrado: 07 Ago 2014, 21:59
Ubicación: Pamplona/Navarra
Birras ofrecidas: 2
Birras recibidas: 4

Re: bateria zing

Mensaje por MigL » 10 Ago 2014, 15:34

Asi és, deveria subir al acelerar!
Y que te marque 9,5V en parado és demasiado bajo y señal de que consume más de la capacidad de carga, con plena carga y en la misma condicion no deveria bajar de 12V, és mas, una bateria nueva a estrenar deberia marcar al renedor de 12,5V, el ciclo de carga no és el correcto y le quita vida util.
Ten en cuenta que no soy ningun experto, pero és lo que creo que pasa.
Despacio nos vamos más lejos.....
......pero és aburrido jajaja
Imagen
arlabozing
Mensajes: 25
Registrado: 27 Jul 2014, 09:28
Ubicación: zaragoza ESPAÑA

Re: bateria zing

Mensaje por arlabozing » 10 Ago 2014, 21:32

pues entonces cual es el problema
altenador ?
regulador?
no lo se
El saber no ocupa lugar
Imagen
arlabozing
Mensajes: 25
Registrado: 27 Jul 2014, 09:28
Ubicación: zaragoza ESPAÑA

Re: bateria zing

Mensaje por arlabozing » 10 Ago 2014, 21:36

el altenador del motor manda corriente al regulador-rectificador que este lo manda a la bateria
si es el alternador no se cuando vale
el regulador vale 65 €
El saber no ocupa lugar
Imagen
Avatar de Usuario
MigL
Mensajes: 310
Registrado: 07 Ago 2014, 21:59
Ubicación: Pamplona/Navarra
Birras ofrecidas: 2
Birras recibidas: 4

Re: bateria zing

Mensaje por MigL » 10 Ago 2014, 22:42

No se decirte pero alguno de ellos será. El cableado está todo correcto? Con un tester intenta medir la salida de alternador/generador, luego lo que llega a na bateria ya lo sabes, asi que lo que te queda es ver cuanto te envia el alternador y ya veras de donde viene el fallo, claro, escribirlo és facil, a ver si en la practica tambien lo és...
Despacio nos vamos más lejos.....
......pero és aburrido jajaja
Imagen
arlabozing
Mensajes: 25
Registrado: 27 Jul 2014, 09:28
Ubicación: zaragoza ESPAÑA

Re: bateria zing

Mensaje por arlabozing » 16 Ago 2014, 10:01

buenas compi esto es de locos
el domingo desmonte el asiento pues en esta moto el rectificador esta colocado ahi
desmonte el rectificador y le pegue unos ligeros golpecitos y lo volví a montar colocando bien los cables
desde el lunes a jueves la moto se puso a la 1º con el botón (maravilloso)con mucha fuerza de bateria
pero el jueves por la tarde cuando salgo de trabajar ya no respondió el botón
hoy sabado voy a desmontar otra vez (no sera que yo peso 100 kilos y al estar debajo del asiento la obligo algo al rectificador)
ya te comentare
un saludo
El saber no ocupa lugar
Imagen
arlabozing
Mensajes: 25
Registrado: 27 Jul 2014, 09:28
Ubicación: zaragoza ESPAÑA

Re: bateria zing

Mensaje por arlabozing » 16 Ago 2014, 15:16

buenas compi creo que encontrado el fallo (eso espero) pues he desmontado la tapa y antes de empezar a mirar se me a ocurrido repretar los tornillos de la bateria y el cable de masa estasba flojo repretarlo y ha empezado a funcionar con el boton
de paso ya que ha sido muy rapida la reparación he montado el voltimetro en la moto y estas son las lecturas
en relantin sin luces marca 12,5
en relantin con luces marca 11,5
al acelerar sin luces marca 13,8
al acelerar con luces marca 13,1
estas son las lecturas en el voltimetro yo creo que estan bien
bueno ya seguire comentando
un saludo
El saber no ocupa lugar
Imagen
Responder

Social Media

     

Volver a “Kymco Zing I / II / DarkSide 125”