Problema Batería

Avatar de Usuario
Intrudero
Mensajes: 5
Registrado: 15 Jul 2018, 00:36
Moto: Intruder 125

Problema Batería

Mensaje por Intrudero » 15 Jul 2018, 01:38

Hola a todos.
Tengo una Intruder que compré de segunda mano hace algo más de un año y con la que tengo el siguiente problema:

Resulta que desde que la tengo, a los 4-5 meses de ponerle la batería, esta empieza a fallar y no puedo arrancar la moto. Cuando me da el primer fallo, cargo la batería y vuelve a arrancar sin problema, pero aguanta así alrededor de unas dos semanas y vuelve a fallar, y así hasta que ya no arranca ni cargando la batería. Ya le he puesto tres baterías y siempre el mismo problema. He cogido la moto casi a diario (la vez que más tiempo estuvo parada fueron 6 días). La he llevado a dos talleres, uno de ellos el oficial, donde han revisado la moto de arriba a abajo completamente, y no le encuentran ningún tipo de problema. La última vez lo que hicieron fue cargarle la batería y me explicaron que esta moto tiene una gran demanda de corriente para el arranque (la batería debe estar casi al 100%), y para que la batería se cargue en condiciones durante la marcha, necesita hacer kilómetros. La mayoría de desplazamientos que hago son cortos, sobre 10 km. Para colmo, esta moto con solo darle al contacto ya enciende la luz de cruce.

Estoy un poco harto del problema, y me gustaría saber si alguno lo habéis tenido o qué opinión tenéis de la explicación que me dieron.

Saludos a todos.
Avatar de Usuario
Frisco
MODERADOR
Mensajes: 1250
Registrado: 06 Mar 2016, 02:49
Ubicación: Cadiz
Birras ofrecidas: 186
Birras recibidas: 126

Re: Problema Batería

Mensaje por Frisco » 15 Jul 2018, 08:59

En mi opinión, no es muy normal esto que comentas que le ocurre a tu moto, y menos aún tratándose de una Intruder. Conozco gente que tiene este modelo de Suzuki y nunca les he oído que tuviesen tu problema... Sin duda, ese comportamiento que está mostrando tu moto tiene que deberse al algún fallo que los mecánicos a los que la has llevado no han sabido determinar.
Cumpliendo el compromiso que he adquirido cuando te he dado la bienvenida al foro, voy a intentar servirte de ayuda en este asunto.

Por la modesta experiencia que he ido adquiriendo con el tiempo, yo diría que el principal y mas sospechoso causante de la anomalía que presenta tu moto es el regulador de corriente, pues se trata de un elemento clave en la distribución del flujo de corriente y suele ser el culpable de este tipo de averías en el 70% u 85% de los casos de agotamientos de batería.

Y ahora, vayamos por partes: Como comentas que ya la han revisado en dos talleres diferentes (uno particular y otro del servicio tecnico de la marca) sin econtrar el origen de la anomalía, voy a proponerte una solución alternativa para determinar dicho origen...

Mi idea consiste en que te sirvas de un simple voltímetro de eléctricista (los puedes encontrar por el módico precio de 10 € aprox.). Y no te preocupes si hasta ahora nunca has manejado esta herramienta, ya que su utilización es muy sencilla y no se requiere ser un profesional para hacerlo.
Para saber manejarlo y acometer los pasos que tienes que seguir para testear el sistema eléctrico de tu moto y dar con el origen de la avería, concedeme unas horas de tiempo para buscar en la base de datos del foro los aportes que en este sentido existen, especialmente los que aportó en su día nuestro compañero Lukesky, un experto en sistemas eléctricos de corriente contínua (CC), que es el tipo de corriente que se deriva de cualquier tipo de batería y es la que se usa en los vehículos a motor.

Esta misma noche te pasaré en otro post los enlaces de los temas que encuentre relacionados con la cuestión que te está afectando.

Salud y cordiales saludos desde la comarca del Campo de Gibraltar, compañero. :salud
"Con el correr de los años sentirás mas decepción por las cosas que no hiciste que por las que hiciste. Así que repliega la patilla, rueda lejos de aburridas autovías, no temas perseguir al viento, manten firme el rumbo...Y observa"
Avatar de Usuario
Frisco
MODERADOR
Mensajes: 1250
Registrado: 06 Mar 2016, 02:49
Ubicación: Cadiz
Birras ofrecidas: 186
Birras recibidas: 126

Re: Problema Batería

Mensaje por Frisco » 16 Jul 2018, 04:21

Intrudero, echale un vistazo a este enlace. Ahí vas a encontrar un tutorial sobre como detectar problemas eléctricos relacionados con la batería de una motocicleta, e incluye un sencillo vídeo sobre como manejar un voltimetro correctamente:

viewtopic.php?f=7&t=1563

Un saludo :bien2:
"Con el correr de los años sentirás mas decepción por las cosas que no hiciste que por las que hiciste. Así que repliega la patilla, rueda lejos de aburridas autovías, no temas perseguir al viento, manten firme el rumbo...Y observa"
Avatar de Usuario
Frisco
MODERADOR
Mensajes: 1250
Registrado: 06 Mar 2016, 02:49
Ubicación: Cadiz
Birras ofrecidas: 186
Birras recibidas: 126

Re: Problema Batería

Mensaje por Frisco » 16 Jul 2018, 04:32

Te facilito también otro par de enlaces a otros temas del foro relacionados con fallos en carga de baterías de motos:

viewtopic.php?f=19&t=846

viewtopic.php?f=7&t=304

Espero que alguno de estos enlaces te puedan resultar útiles y ya nos vas contando la evolución de lo que vayas probando para dar con el fallo... Si ves que te atascas en algún punto del proceso, comentalo aquí y veremos de tratar de echarte un cable ;)

Cordiales saludos :bien2:
"Con el correr de los años sentirás mas decepción por las cosas que no hiciste que por las que hiciste. Así que repliega la patilla, rueda lejos de aburridas autovías, no temas perseguir al viento, manten firme el rumbo...Y observa"
Avatar de Usuario
Intrudero
Mensajes: 5
Registrado: 15 Jul 2018, 00:36
Moto: Intruder 125

Re: Problema Batería

Mensaje por Intrudero » 18 Jul 2018, 19:13

Buenas. Frisco, ante todo agradecerte el recibimiento y la ayuda. En cuanto pueda le echo un vistazo a los enlaces. Ya en ambos talleres les comenté el tema del regulador porque lo había leído anteriormente y me dijeron que lo habían comprobado y no encontraron problema.

Os sigo contando el culebrón. A los tres días de sacar la moto del taller (solo le cargaron la batería), la moto no arrancaba. Medí con el voltímetro y marcaba 12,6 V. Al poner el contacto y encenderse la luz de cruce (en este modelo se enciende directo) la tensión bajó a 12,2 V. ¿Podría ser que al encenderse el foco le "robe" potencia para el arranque? Siempre he leído que estando por encima de 12 V, la batería está OK. Le conecté toda la noche el cargador (Black&Decker BDV090) y al día siguiente arrancó sin problemas, marcando 13 V antes de arrancarla, y una vez arrancada me daba 14 V. Ese día le hice sobre 50 km, y al día siguiente ya no arrancó. :nose: ¿Qué opináis?

Podría conectarle el cargador todas las noches (como la moto si fuera un móvil :lol: ) pero tengo entendido que eso jode la batería (aunque creo que ya está KO) y temo que me deje tirado lejos de casa.

En fin, lo dicho, agradecerte tu atención y en cuando vea los enlaces os comento.

Saludos.
Avatar de Usuario
Intrudero
Mensajes: 5
Registrado: 15 Jul 2018, 00:36
Moto: Intruder 125

Re: Problema Batería

Mensaje por Intrudero » 18 Jul 2018, 23:57

Buenas noches, ya he visto los enlaces y el fantástico video del compañero que está super bien explicado. Teniendo en cuenta el video y las comprobaciones que comenté en el anterior mensaje, podría decir que en mi caso no se trata de fallo del regulador, puesto que cuando la moto esta arrancada el voltímetro marca 14V, lo que es señal de que al regulador le llega la corriente alterna del estator y la convierte a continua para la batería.

Parece que el tema se complica más de la cuenta :golpe:
Avatar de Usuario
Frisco
MODERADOR
Mensajes: 1250
Registrado: 06 Mar 2016, 02:49
Ubicación: Cadiz
Birras ofrecidas: 186
Birras recibidas: 126

Re: Problema Batería

Mensaje por Frisco » 19 Jul 2018, 02:26

Buenas Intrudero. No hay de que, hombre... Aquí tenemos por costumbre echarnos cables unos a otros (cual navíos piratas al abordaje :sonrisa: )

Bien, dejemos las bromas a un lado y vayamos de lleno a lo que mas importa ahora:

Ya que tienes el voltimetro, prueba a testear el cableado... bien pudiera ser que se estuviese produciendo una derivación de corriente (o un mal contacto), bien en el metal del chasis de la moto o bien en dos cables entre sí.
Para testear a fondo todo el cableado te sugiero que aflojes las cogidas del depósito, para poder elevar este lo suficiente que te permita maniobrar para inspeccionar el mazo de cables, y que suele ir fijado con bridas plásticas a la barra del chasis donde se apoya el depósito.
Igualmente, no olvides revisar los portalámparas del alumbrado y sus conexiones, así como las conexiones de la consola (donde van los pilotos indicadores de alumbrado), así como las conexiones de las "piñas" del manillar (los mandos de alumbrado, bocina y botón de arranque)

Comprueba también con el voltímetro el comportamiento del Stator (creo que en los enlaces que te suministré tambien se explica como hacerlo)
Otra comprobación que debes hacer es mirar el estado de las bujías (y si producen la cadencia normal de chispa), las pipetas y sus cables de conexión. Si las bujías son viejas, cámbialas por otras nuevas.
Examina bien las conexiones de la batería (los "bornes")... Por cierto ¿has hecho ya la comprobación de que no sea la batería la que se descarga sola por estar ya "en las últimas"?
Comprueba también el CDI de la moto.

Vamos, si no das con el fallo despues de comprobar todo eso, entonces es cuando podremos decir con total propiedad que "la cosa está complicada de coj.nes"

En cuanto des con algo raro, exponlo aquí... yo estaré pendiente un rato por las noches para hacer un seguimiento de como te va evolucionando el asunto y ver de echarte una manilla en lo que pueda surgir ¿Ok?

Un cordial saludo :bien2:
"Con el correr de los años sentirás mas decepción por las cosas que no hiciste que por las que hiciste. Así que repliega la patilla, rueda lejos de aburridas autovías, no temas perseguir al viento, manten firme el rumbo...Y observa"
Avatar de Usuario
Intrudero
Mensajes: 5
Registrado: 15 Jul 2018, 00:36
Moto: Intruder 125

Re: Problema Batería

Mensaje por Intrudero » 20 Jul 2018, 00:25

Muy buenas.
Dudo que el problema esté en la bateria porque ya es la tercera que casca, si no me equivoco. Lo que me comentas ya lo habian comprobado los mecánicos, el tema del cableado, lo del estator no, aunque una cosa es lo que digan y otra lo que hayan hecho realmente. Intentaré echarle un vistazo a lo que me has comentado, aunque en breve salgo de viaje y no se si me dara tiempo a verlo antes, porque lo que comentas tiene pinta de ser un peluseo curioso y tener que echarle tiempo.

Muchas gracias de nuevo.
macy
Mensajes: 44
Registrado: 27 Ago 2015, 11:19
Birras ofrecidas: 22
Birras recibidas: 12

Re: Problema Batería

Mensaje por macy » 20 Jul 2018, 14:27

Tiene toda la pinta a que la batería se descarga. Eso suele ocurrir si hay algún consumo, bien como te dice Frisco por qué algún cableado este tocando con el chasis, bien porque algo que se haya puesto este haciendo ese consumo... ¿Se ha cambiado algo en el alumbrado? ¿Lamparas más potentes o auxiliares? Porque eso suele aumentar mucho el consumo de energía.
La otra posibilidad sería que no dé cargado la batería con el uso... Habría que revisar la corriente que llega del alternador al regulador (alterna) y la que sale del regulador (continúa).
Otra posibilidad también sería tomar la tensión de la batería una vez cargada..ponerla en la moto..hacer la ruta normal..volver a tomar la tensión en la batería... Y si está bien, desconectarla hasta el día siguiente y ver luego si se ha descargado sola.
Habría otras mediciones pero ya sería para medir intensidad (amperios) de consumo en vacío. Si hay consumo, es que algo está encendido o haciendo corto.
chani67
Mensajes: 1
Registrado: 30 Jul 2018, 18:21
Moto: HYOSUNG AQUILA GV 125
Ubicación: CÁDIZ

Re: Problema Batería

Mensaje por chani67 » 04 Sep 2018, 10:10

A mi se me ha ido la Cdi de mi Hyosung Aquila gv 125, y es una pieza muy cotizada para los que el presupuesto es corto, alguien me puede ayudar y decirme si ha probado el cdi de otro modelo?..o alguien que haya comprado últimamente en algún sitio determinado?....mil gracias
Responder

Social Media

     

Volver a “Suzuki Intruder / Marauder 125”